Un bogue F5 critique pourrait conduire à un large éventail de vulnérabilités de sécurité

  • FrançaisFrançais




  • F5 a corrigé plus d’une douzaine de vulnérabilités de sécurité de haute gravité dans son périphérique réseau, l’une d’entre elles étant élevée à une gravité critique et un score CVSS de 9,9 dans des conditions spécifiques. Toutes les vulnérabilités font partie de la livraison des mises à jour de sécurité de ce mois-ci, traitant près de 30 vulnérabilités pour plusieurs appareils F5.

    Source

    Laisser un commentaire

    Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *