Des failles ProxyShell activement exploitées

  • FrançaisFrançais




  • Selon la Cybersecurity and Infrastructure Security Agency (CISA), les cyber-acteurs malveillants exploitent activement les vulnérabilités ProxyShell suivantes : CVE-2021-3447, CVE-2021-3452 et CVE-2021-3120. Un attaquant exploitant ces vulnérabilités pourrait exécuter du code arbitraire sur une machine vulnérable.

    Source

    L'équipe de Comparaland

    Rédacteur web depuis 2009 et webmestre depuis 2011.

    Je m'intéresse à tous les sujets comme la politique, la culture, la géopolitique, l'économie ou la technologie. Toute information permettant d'éclairer mon esprit et donc, le vôtre, dans un monde obscur et à la dérive. Je suis l'auteur de plusieurs livre

    Pour me contacter personnellement :

    Laisser un commentaire

    Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *